Forbid any later GNU GPL versions autousage
[codecomm.git] / plugin /
2017-09-17 Sergey MatveevInitial commit