Forbid any later GNU GPL versions autousage
[codecomm.git] / plugin /
drwxr-xr-x   ..
-rw-r--r-- 3098 codecomm.vim